Ticket #106 (closed defect: invalid)

Opened 11 years ago

Last modified 11 years ago

Wrong path for audio files when exporting

Reported by: julien-quint Owned by: julien-quint
Priority: blocker Milestone: Obi Beta3
Component: Application Version:
Keywords: Cc:
Blocked By: Blocking:
Time planned: 1d Time remaining: 1d
Time spent: 1d Estimated Number of Hours:
Add Hours to Ticket: Billable?:
Total Hours:

Description

Paths for audio files in the NCX, OPF and SMIL files are wrong and thus the audio cannot be found.

Change History

comment:1 Changed 11 years ago by julien-quint

  • Status changed from new to assigned

comment:1 Changed 11 years ago by julien-quint

  • Status changed from assigned to closed
  • Resolution set to invalid

Actually I could not reproduce this bug?

Note: See TracTickets for help on using tickets.