Ticket #116 (closed defect: fixed)

Opened 11 years ago

Last modified 11 years ago

On showing Graphical peak meter, size of Obi window is decreased

Reported by: test_team_in Owned by: somebody
Priority: major Milestone: Obi Beta3
Component: Application Version:
Keywords: Cc:
Blocked By: Blocking:
Time planned: 1d Time remaining: 1d
Time spent: 1d Estimated Number of Hours:
Add Hours to Ticket: Billable?:
Total Hours:

Description

When show graphical peak meter command is given, the graphical peak meter becomes visible on right side of Obi screen and size of Obi screen is reduced on right side.

The problem is that the size of Obi window is not normalized ( increased to original value ) after graphical peak meter is hidden again.

Change History

comment:1 Changed 11 years ago by avneesh-singh

  • Status changed from new to closed
  • Resolution set to fixed

(In [1972]) fixed #116

Note: See TracTickets for help on using tickets.